Information about the ticket

TheNorthBear

1 ticket1 comment

Question

Status: Open

To Skyfighters

geht Skyfighter auch für die 1.16.4 version ?? da steht zwar ab 1.9 bin mir aber nicht zu 100 % sicher ob es auch später wirklich geht. verwende java 8 mit der minecraft paper version 1.16.4.

 

LG

By %user% %created%
%content%