Information about the ticket

MineStreak

21 tickets48 comments

Error

Status: Closed

To VIPHide

Wenn ich mich verwandeln will steht das Verwandlungsplugin is nicht für diese Version! Was muss ich ändern das es geht? Ich benutz die 1.8.3 MC Spigot als Software auf meinem Server
By %user% %created%
%content%