Information about the ticket

NoLimit2

22 tickets45 comments

Error

Status: Closed

To VIPHide

Hallo, ich habe leider immernoch das VIP-Hide problem, dass eine Meldung kommt (Das Tarnungs-Plugin ist nicht mit der aktuellen Server-Version verfügbar)

Ich habe eigentlich alles Ordnungs gemäß installiert und habe auch ein paar andere Spigot/Craftbukkit builds probiert... nichts klappt....

könnte mir jemand vlt. einen Link senden mit der richtigen Craftbukkit/Spigot Version, wo das Plugin funktionstüchtig ist und sicherheitshalber noch eine Anleitung wie icih das Plugin

richtig installiere. Es könnte ja sein, dass ich doch etwas falsch gemacht habe

By %user% %created%
%content%