Information about the ticket

crackycrafter

32 tickets57 comments

Error

Status: Closed

To Skyfighters

Heyho,

 

Ich habe das Skyfighters Plugin auf meinen Server installiert der Server ist auf der Minecraft Version 1.9.

Wenn ich nun den Befehl /pl eingebe, ich das Skyfighter Plugin rot.

http://www.directupload.net/file/d/4699/eontdv8l_png.htm

By %user% %created%
%content%