Information about the ticket

Andre601

1 ticket0 comments

Error

Status: Closed

To Lobby

Ich möchte gerne das Lobby plugin verwenden.

Es started ohne irgendwelche Fehlermeldungen beim starten des Servers. Wenn ich jedoch joine, erhalte ich spam wie den, welcher an diesem Ticket beigefügt ist und erhalte weder items, noch irgend eine andere form von Feedback.

Ist das plugin nicht Kompatibel mit der neusten Spigot (Oder PaperMC in meinem fall) version?

Ich verwende PaperMC Build 225 (MC 1.14.4) welches die neuste version zu diesem Zeitpunkt ist.

By %user% %created%
%content%