Information about the ticket

BlauLP

1 ticket1 comment

Error

Status: Closed

To Lobby

Hallo,

ich versuche über meinen Vserver das Lobby Plugin zu installieren. Leider wird es nicht erkannt. Wo kann der Fehler liegen?

Minecraft: Spigot 1.8.8

By %user% %created%
%content%