Information about the ticket

CrazyWendiLP

4 tickets5 comments

Error

Status: Closed

To Lobby

Servus,

Ich wollte heute mal wieder auf meinem Server spielen und dachte mir, dass ich einfach Via-Versions update und dann auch statt der 1.16.4 mit der 1.16.5 joinen kann. Sprich das Lobby Plugin hat in der 1.16.4 super funktioniert und jetzt mit der 1.16.5 nicht mehr.. habe dann noch mal das neueste Lobby Plugin draufgegben und trotzdem geht nix.. habe auch den Ordner gelöscht und neu generieren lassen…. nichts hat geholfen.. in der Konsole steht auch nix besonderes.. 

MfG. Wendelin

By %user% %created%
%content%