Information about the ticket

Gommzy

7 tickets5 comments

Error

Status: Closed

To Enderwar

Ich habe spigot 1.8.8

Und beim Server starten kommt diese Meldung: ERROR Error occurred while enabling EnderWar v1.1.0 (Is it up to date?)

By %user% %created%
%content%