Information about the ticket

ZeroCode

1 ticket1 comment

Error

Status: Closed

To Bedwars

Hallo! 

Ich habe mit den Plugins BedWars und RageGames ein Problem. 

Immer wenn ich den Server starte, kommt diese Fehlermeldung: Error occurred while enabling Bedwars v2.6.3 (Is it up to date?) [Mehr im Log]

Der Server ist frisch aufgesetzt, ohne Plugins. Auf PaperMC 1.14.4. 

Getestet mit allen Plugin-Versionen. 

By %user% %created%
%content%