Information about the ticket

D3R_G4M3R

1 ticket0 comments

Suggestion

Status: Denied

To Bedwars

Wenn es möglich wäre, würde ich es sehr cool finden wenn das Bedwars-Plugin mit Shop-Config auf die 1.7.10 geupdatet wird. Die 1.8 bringt mir nichts da ich es auf einen Cauldron Server laufen lassen möchte und diesem Shop gerne Jetpacks etc. hinzufügen möchte. Da aber keine Cauldron Version für die 1.8 vorhanden ist, brauch ich nun nur das Plugin.

 

Ich hoffe auf eine Positive Antwort.

 

MFG D3R_G4M3R

By %user% %created%
%content%